当前位置:首页 > 问答

通达信飞牛一号源码指标

我来帮TA回答

通达信飞牛一号源码指标

主力就是压着不过14.30元,恶心[好困惑]

成本分布指标 通达信指标公式源码

没有坏处,只是你想投资的时候 可能会忘记密码啥的!

通达信软件里这个是指标叫什么,最好给个源码

叫水手买入,它是航海家水手版里面的一个公式(现改名为经传软件),红色买入黄色持股,绿色卖出,软件被人破解后指标流向市场,有大智慧格式的,通达信等格式的

请问 通达信的ddi指标源码

N:=13;N1:=30;M:=10;M1:=5;

TR1:=MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1)));

DMZ:=IF((H+L)<=(REF(H,1)+REF(L,1)),0,TR);

DMF:=IF((H+L)>=(REF(H,1)+REF(L,1)),0,TR);

DIZ:=SUM(DMZ,N)/(SUM(DMZ,N)+SUM(DMF,N));

DIF:=SUM(DMF,N)/(SUM(DMF,N)+SUM(DMZ,N));

DDI:DIZ-DIF,COLORSTICK,LINETHICK3;

ADDI:SMA(DDI,N1,M),COLORWHITE,LINETHICK1;

AD:MA(ADDI,M1),COLORYELLOW,LINETHICK1;

知道通达信这个指标源码,怎样编出这个指标的选股公式?

W1:=C=HHV(C,20); W2:=BARSLAST(W1); W3:=IF(W2>0,REF(C,W2),REF(C,W2)); W4:=CROSS(C,REF(W3,1)); W4 AND COUNT(W4,5)=1;

求通达信这个主图指标

编写公式指能按条件编写无法按图编写。

通达信最牛最全主图指标公式怎么样

没有最牛的指标,只有最熊的指标