当前位置:首页 >  配资问答

通达信精品红柱抄底

我来帮TA回答

通达信精品红柱抄底

这么小的分时单,怎么可能涨,涨都是诱多,没人买,只是一股极小资金在对倒,每次拉起来就减仓

麻烦您帮忙改成通达信选股公式,出现全红色的柱子选股,谢谢!!

N:=5;
LC:=30;
MA5:=MA(C,5);
MA10:=MA(C,10);
ZX:=(MA5+MA10)/2;
MA30:=MA(C,30);
ZDF:=(C-REF(C,1))/REF(C,1)*100;
QSXS:=MA5>=MA30 AND MA30>REF(MA30,1);
GD:=ZX>=REF(ZX,1) AND REF(ZX,1)<REF(ZX,2);
YB:=C>REF((O-C)/2+C,2);
买:CROSS(C,ZX) AND (GD OR YB) AND QSXS;

求高手改写成通达信用 红柱子增大(越大越好)绿注小 也就是主力进仓 选股公式

大盘往往有一次幅度不小的调整,以利于主力机构调整持仓结构。 每笔成交量...也就是说,无论是设施还是下跌的大势,当十字星出现时,如果当日的成交量越...

老师们帮忙下,把下面这个通达信副图公式出现红色柱做成选股,谢谢

VAR1:=(CLOSE-SMA(CLOSE,13,1))/SMA(CLOSE,13,1)*(-100);
VAR2:=REF(VAR1,1)>13 AND REF(VAR1,1)/VAR1>1.23 AND CLOSE/REF(CLOSE,1)>1.03;
感恩:= VAR2 AND REF(CLOSE,1)<=COST(5) AND V>REF(V,1);
起爆点:感恩;
希望能够帮到你!

求高手把通达信副图指标改为选股指标,选出出抄底信号的股票,十分感谢

_抄底:ABS((CROSS("MACD.DIF","MACD.DEA")&&"MACD.DEA"<=-0.07)*"MACD.DIF")*1.50;

股票怎么算涨停板

10%,不是以开盘价算的,是按昨天的收盘价格算,如果6.4是昨天收盘价格,就是6.4*1.1=7.04,7.04就是涨停价格的

朋友能不能帮忙写一个公式:7天内,前一天涨停,第二天放量的选股公式,第二天放倍量就行,阴线阳线都行?

ZT:=C/REF(C,1)>=1.095 AND C=H;
XG:=REF(ZT,1) AND V>REF(V,1)*1.8 AND H<>L AND NOT(ZT);
EXIST(XG,7);